Bonjour,
Jai un problme de rception avec ma parabole.
Je mexcuse dj pour les termes que je vais utiliser, car je ny connat pas grand-chose.

Jai une parabole de 85cm pour capter Eutelsat 5W (Fransat) et Hotbird 13E (tv suisse)
Jai 2 ttes LNB.
Mon rcepteur est le Maya HD de Aston.
Une carte Fransat et une carte pour la TV suisse.

Nous avions russi installer la parabole depuis plusieurs anne et tout marchait plutt bien.

Depuis plusieurs mois quelques chaines du bouquet Fransat ne sont plus disponible, cest crit Aucun signal (la 2, 3 et 4 entre autre).


Dans le menu du rcepteur je me suis mise sur les paramtres dantennes et jai les infos suivantes :

Paramtres dAntenne
CABLE SIMPLE : COMMUT. 2 ENTREES
COMMUTATEUR : ENTREE A
TYPE LNB : UNIVERSEL
NOM DE SATELLITE : HOTBIRD 13.0 E
POLARISATION : HORIZONTALE
FREQUENCE : 11054
DEBIT SYMBOLE : 27500
NIVEAU DU SIGNAL : ~89%

CABLE SIMPLE : COMMUT. 2 ENTREES
COMMUTATEUR : ENTREE B
TYPE LNB : UNIVERSEL
NOM DE SATELLITE : EUTELSAT 5 WEST 0.5.0 W
POLARISATION : HORIZONTALE
FREQUENCE : 12543
DEBIT SYMBOLE : 27500
NIVEAU DU SIGNAL : 0%

Lorsque je mets sur polarisation VERTICALE sur lentre A, je monte mme jusqu 99%
Mais toujours aucun signal pour lentre B.

Pourtant jai plein de chaine du bouquet Fransat qui marchent.

Ce weekend nous avons essay diffrentes choses avec pas grand-chose comme effet :

- On a dmonter le cble sur la tte LNB qui pose problme, mis un peu de spray pour fils lectrique et rebranch. A force de bouger quelques trucs le signal de lentre B oscillait entre 35%, 40% et 0% . Pour terminer sur 0% au final.
- On a dmont et remont les cbles sur le commutateur DiSEqc 2.0. Rien de mieux.
- On a branch le cble de la tte LNB sur lautre entre du commutateur DiSEqc 2.0 pour voir si le signal allait augmenter, mais rien du tout.
- On a retrouv notre petit appareil pointeur satellite . Il sifflait fond et laiguille montait sur 10 pour lentre A. Par contre les signaux taient moins bon pour lentre B. On a essay de bouger un peu tout ce quon pouvait sur la parabole. Mais toujours un signal de 0% sur le rcepteur et on perdait petit petit le signal de lentre A.
- Nous avons donc tout remis comme avant.
- Nous avons essay de changer la tte LNB avec une neuve qui trainait et qui navait jamais march auparavant et nous navons pas vu quelques choses de mieux.

Lorsque je vais sur le rcepteur et que je choisis une chaine comme BFMTV qui marche bien, en affichant les infos je vois bien que la chane vient du bouquet de Fransat et que le niveau (du coup je ne sais pas si ctait un signal de puissance ou de qualit) tait presque fond. Alors que sur une autre chaine qui marchaient, ce signal tait affich moins bon.
Mais toujours rien pour les chaines manquantes.


Voil o on en est.
- Comment se fait-il que le signal de lantenne soit compltement nul et que lon capte plusieurs chaines ??
- Comment a se fait que seulement quelques chaines du mme bouquet soit absentes ?
- Pourquoi la nouvelle tte LNB na jamais march ? Pas un bon model ??
- Quest-ce que je peux changer comme rglages ? Quest-ce que je peux changer comme composant ? Quest-ce que je peux tester ?

Merci de votre aide, je ny pige plus rien 😅






Tte LNB pointe sur Eutelsat 5W


DiSEqc 2.0



Tte LNB neuve qui n'a apparemment jamais march