+ Répondre à la discussion
Affichage des résultats 1 à 10 sur 10
  1. #1
    Nouveau membre
    Date d'inscription
    juin 2022
    Messages
    4

    Angry Besoin d'aide - Pas de reception satellite

    Bonjour,
    Petit nouveau, je viens vers vous pour avoir un avis sur un gros problème insoluble.
    Suite à un déplacement de mon antenne satellite afin de pouvoir capter un autre satellite que Hotbird 13.0E, Je ne capte plus rien du tout.

    Explication de la situation.
    Antenne 80 Cm déplacée avec remplacement de la tête LNB double par une simple.
    Remplacement du cable allant du tuner/Decodeur vers l'antenne.
    Positionnement de l'antenne avec orientation.
    Essai de captage : Pas de signal. Zero de chez Zero.
    Liste des Test:
    Essai avec 2 autres décodeurs : Zero.
    Vérification du cable avec un satfinder : 13V et 22Kz(parfois selon le tuner). Cable OK.
    J'ai même essayé avec un autre cable.
    Tête LNB neuve - Essai avec 2 différentes : Zero.
    Satfinder donne du 0% de signal.



    En bref :
    -Essai avec 3 Tuner différents.
    - Essai avec 2 cables différents.
    - Essai avec 2 têtes LNB différentes.
    Résultats ZERO.

    Des suggestions?

    Merci d'avance

    •   Alt 

      Réclame

       
       

  2. #2
    Super Moderator Avatar de kiki37
    Date d'inscription
    avril 2013
    Messages
    5 195
    Bonjour paulweb et bienvenue sur le forum

    Il s'agit probablement d'un problème de pointage à moins que la vue vers le sud soit obstruée



    Peux-tu nous poster une photo de ton installation ?

    Quel satellite veux tu capter ?
    Dernière modification par kiki37 ; 16/06/2022 à 11h41.
    "Qui dira toute la malice dont les choses sont capables lorsqu'elles cherchent à vous embêter ?"...E.Aisberg (son C.V.)


  3. #3
    Membre
    Date d'inscription
    juillet 2012
    Localisation
    47300 Villeneuve sur Lot
    Messages
    554
    Citation Envoyé par paulweb Voir le message
    Bonjour,
    Petit nouveau, je viens vers vous pour avoir un avis sur un gros problème insoluble.
    Bonjour .
    Comment avez-vous procédé pour le pointage?
    Boussole et inclinomètre? :-)
    Bruno

  4. #4
    Nouveau membre
    Date d'inscription
    juin 2022
    Messages
    4
    Bonjour, merci pour le schéma.


    Distance de la maison : +-20M
    Hauteur de la maison +-12 M + toit a 45°


    Pour le satellite . je teste sur Hotbird 13E.
    Pour le pointage j'emploie une boussole et je pointe à 169° (168.9), je suis à Bruxelles : 50.84N et 4.35E +-
    Pour l'angle : 31.26° sur le repère à l'arrière de la parabole (31).



    Il se pourrait bien que ce soit la maison qui fasse obstacle.


    Je viens de recevoir un Rotor que je vais placer sur mon mat.
    Là, je compte pointer sur Express M8 à 14°O et sur Hotbird à 13°E.

  5. #5
    Super Moderator Avatar de kiki37
    Date d'inscription
    avril 2013
    Messages
    5 195
    Peux tu nous poster une photo de l'installation et éventuellement de ce que "voit" la parabole ?
    "Qui dira toute la malice dont les choses sont capables lorsqu'elles cherchent à vous embêter ?"...E.Aisberg (son C.V.)


  6. #6
    Nouveau membre
    Date d'inscription
    juin 2022
    Messages
    4
    Je vais voir si possible pour demain.

  7. #7
    Membre
    Date d'inscription
    juillet 2012
    Localisation
    47300 Villeneuve sur Lot
    Messages
    554
    Citation Envoyé par paulweb Voir le message
    Bonjour, merci pour le schéma.
    Pour le satellite . je teste sur Hotbird 13E.
    Pour le pointage j'emploie une boussole et je pointe à 169° (168.9), je suis à Bruxelles : 50.84N et 4.35E +-
    Pour l'angle : 31.26° sur le repère à l'arrière de la parabole (31).
    En faisant comme ça, quand ça fonctionne, c'est dû au hasard :
    à peu près une chance sur 5 d'avoir des signaux péniblement médiocres, 4 sur 5 de rien recevoir .
    Balayez et vérifiez les signaux en même temps, en mettant le récepteur sur un TP récent et actif .
    Bruno

  8. #8
    Membre
    Date d'inscription
    octobre 2015
    Messages
    69

    Smile

    Citation Envoyé par paulweb Voir le message
    Bonjour, merci pour le schéma.


    Distance de la maison : +-20M
    Hauteur de la maison +-12 M + toit a 45°


    Pour le satellite . je teste sur Hotbird 13E.
    Pour le pointage j'emploie une boussole et je pointe à 169° (168.9), je suis à Bruxelles : 50.84N et 4.35E +-
    Pour l'angle : 31.26° sur le repère à l'arrière de la parabole (31).



    Il se pourrait bien que ce soit la maison qui fasse obstacle.


    Je viens de recevoir un Rotor que je vais placer sur mon mat.
    Là, je compte pointer sur Express M8 à 14°O et sur Hotbird à 13°E.

    Bonsoir,

    Un pointeur satellite digne de ce nom s'impose ! sans ça c'est du hasard et de l'à peu près côté réglages si par chance vous tombez sur le satellite souhaité.

    Un pointeur coûte 0,5€ et six cts (après conversion ) c'est dommage de s'en priver.
    parabole 80 sur Eutelsat 5°W -LNB INVERTO Black Ultra + démo GLOBSAT GS2000
    Parabole 60 Sur Hotbird 13°- LNB METRONIC + démo METRONIC Touchbox HD3

  9. #9
    Nouveau membre
    Date d'inscription
    juin 2022
    Messages
    4
    Merci à tous pour vos conseils.
    En bref, j'ai déplacé l'antenne, installé le rotor, et monté le tout.

    Je capte à présent Astra 19.2E et Hotbird 13.0E sans problème avec une tête solo.
    Donc avec rotation de l'antenne (USALS).
    Pour les autres satellites, je n'ai pas eu le temps de tester car je pars en Vacances.


    Je pense que mon réglage en direction est OK, Mais je pense que l'élévation est merdique.
    Signal Hotbird :
    Puissance 87% et qualité 98% idem pour Astra.
    J'ai une autre tête plus sensible, je verrai a mon retour pour l’installer.
    Mon satfinder est une merde finie. Il donne 0% sur Hotbird avec 87% sur le décodeur!!!

    Je reviendrai vers vous avec une ou deux questions supplémentaires à mon retour.

    A+ Et merci pour vos réponses

  10. #10
    Membre
    Date d'inscription
    février 2022
    Messages
    13
    Citation Envoyé par paulweb Voir le message
    Merci à tous pour vos conseils.
    En bref, j'ai déplacé l'antenne, installé le rotor, et monté le tout.
    Je pense que mon réglage en direction est OK, Mais je pense que l'élévation est merdique.
    Signal Hotbird :
    Puissance 87% et qualité 98% idem pour Astra.
    J'ai une autre tête plus sensible, je verrai a mon retour pour l’installer.
    Mon satfinder est une merde finie. Il donne 0% sur Hotbird avec 87% sur le décodeur!!!
    Il fallait déclarer le Diseqc 1.0 sur Hotbird et Astra.
    Avec un single en motirisée, plus de Diseqc 1.0 .
    Qualité 98% sur les deux, en principe c'est pas trop mal ( mais ça dépend du récepteur) .
    Bruno

Liens sociaux

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages