+ Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Discussion: TeleSystem TS 4k

  1. #1
    Membre
    Date d'inscription
    mars 2011
    Messages
    1 566

    TeleSystem TS 4k

    Bonjour,

    Comme je l'avait prévu à certains, je vous présente le récepteur de Telesystem 4k. C'est un appareil assez complet : USB3.0, entrée SAT, entrée terrestre, 2CI+, HDMI etc...



    En façe avant nous avons un port USB2.0 et un voyant d'allumage et 3 boutons.


    Il a la particularité d'avoir 2CI+, ce qui est très difficile à trouver.



    Il décode la 4K sans problèmes, comme le H.265 HEVC.



    Il est principalement destiné au marché italien (il n'a d'ailleurs pas de menu en français, mais l'anglais est présent).

    La partie terrestre fonctionne parfaitement en France, le LCN classe bien les programmes dans l'ordre.

    Le satellite est aussi bien géré, le signal est cependant un peu plus faible que sur d'autres récepteurs, mais ça fonctionne.

    Ici l'appareil est sur Eutelsat 5°W, que je n'ai pas par défaut, il faut que je tourne mon antenne avec l'octagon et après connecter le TS 4k ; par défaut il est sur un collectif Astra / Hotbird. Le décryptage fonctionne bien, le module Fransat est bien reconnu (voir un autre topic...), le module bis ready aussi (carte + bis HB interne) , le module tivusat HD aussi (prochain test avec le tivusat 4k) .

    Pas de mises à jour de firmware dernièrement, dans l'ensemble il fonctionne bien avec parfois quelques hésitations mais rien de méchant.

    La télécommande est légère mais les touches sont un peu dures.

    Elle rentre en conflit avec un de mes autres appareils qui le fait allumer...

    Les enregistrements se font plutôt bien , les programmes en clairs sont enregistrés en clair (dans un dossier free to air) et les enregistrements cryptés dans un dossier scrambled.

    Je vous laisse voir les captures et je suis à disposition si vous avez des questions .

    DSC01336 (Copier).JPG
    DSC01337 (Copier).JPG
    DSC01338 (Copier).JPG
    DSC01339 (Copier).JPG
    DSC01340 (Copier).JPG
    DSC01341 (Copier).JPG
    DSC01342 (Copier).JPG
    DSC01343 (Copier).JPG
    DSC01344 (Copier).JPG
    DSC01345 (Copier).JPG
    DSC01346 (Copier).JPG
    DSC01347 (Copier).JPG
    DSC01348 (Copier).JPG
    DSC01349 (Copier).JPG
    DSC01350 (Copier).JPG
    Octagon SF4008 DVB-S2+T2 sur réception motorisée 52°E-30°W
    Télésystem 4K et Humax TNTSAT sur collectif Astra / Hotbird
    Module BIS Ready chargé.
    Module CI+ Fransat (pour Télesystem avec switch en réception motorisé sur celui-ci)

    •   Alt 

      Réclame

       
       

  2. #2
    Membre
    Date d'inscription
    mars 2011
    Messages
    1 566
    J'enchaine avec un petit problème, tout les canaux de Fransat fonctionnent, sauf Arte !

    Pourtant les chaines du même TP passent sans problèmes (11096V)
    j'ai tenté de supprimer et réinstaller la chaine, sans succès, le récepteur m'affiche "service scrambled"
    j'utilise le module et carte suivantes :



    DSC01351 (Copier).JPG
    Octagon SF4008 DVB-S2+T2 sur réception motorisée 52°E-30°W
    Télésystem 4K et Humax TNTSAT sur collectif Astra / Hotbird
    Module BIS Ready chargé.
    Module CI+ Fransat (pour Télesystem avec switch en réception motorisé sur celui-ci)

  3. #3
    Membre Avatar de calmesnil
    Date d'inscription
    février 2012
    Localisation
    Saint Genis Pouilly 01630
    Messages
    2 766
    "service scrambled" la chaîne n'est pas décryptée, il faut peut-être faire une recherche manuelle des chaînes du transpondeur 11096 V sur le satellite Eutelsat 5 West B.
    Si le téléviseur a un décodeur satellite intégré et est compatible Fransat, essayer le module CAM CI+ 1.3 Neotion Fransat sur le décodeur satellite intégré du téléviseur et voir si la chaîne est bien décryptée.
    Dernière modification par calmesnil ; 02/08/2021 à 00h21.
    Parabole TRIAX DAS 85 (88 x 88) aluminium LNB Quad. Eutelsat 5 West
    Parabole Alu 75 x 80 FESAT 75 TRIAX LNB Twin TRIAX. Eutelsat Hot Bird 13° Est
    2 commutateurs DiSEqC 2 entrées + TNT S 153 ANTTRON

    TRIAX VIP 445 Antenne UHF tri-nappes
    Antenne UHF TRIAX

  4. #4
    Membre
    Date d'inscription
    mars 2011
    Messages
    1 566
    Merci pour ton message
    Sur mon téléviseur LG qui a une entrée satellite et CI+ : j'ai bien arté
    Sur mon octagon, par oscam, la carte fransat est lue et arte fonctionne
    Mais sur mon ts 4k, arte ne fonctionne pas même en supprimant - réinstallant la chaine.
    Octagon SF4008 DVB-S2+T2 sur réception motorisée 52°E-30°W
    Télésystem 4K et Humax TNTSAT sur collectif Astra / Hotbird
    Module BIS Ready chargé.
    Module CI+ Fransat (pour Télesystem avec switch en réception motorisé sur celui-ci)

Liens sociaux

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages