+ Répondre à la discussion
Affichage des résultats 1 à 9 sur 9
  1. #1
    Nouveau membre
    Date d'inscription
    mai 2017
    Messages
    6

    Problème de réception des chaines BisTV sur Hotbird

    Bonjour,
    Depuis 2 ou 3 jours je ne reçois plus aucune émission sur ces fréquences:
    Hotbird 11565
    Hotbird 11586
    Hotbird 12692

    Avez-vous observé la même chose ?
    Cordialement

    •   Alt 

      Réclame

       
       

  2. #2
    Membre
    Date d'inscription
    mars 2014
    Messages
    2 630
    Bonjour,

    Chez moi ces transpondeurs fonctionnent sans problème.
    Peut-être dû à la couverture nuageuse (hier soir rien ne fonctionnait chez moi à Royan à cause de l'orage et des fortes pluies).

  3. #3
    Nouveau membre
    Date d'inscription
    mai 2017
    Messages
    6
    Grand merci pour votre réponse.
    Depuis mardi je n'ai plus de réception ("Aucun signal" affiché) sur ces transpondeurs qui ont toujours bien fonstionné.
    Les autres transpondeurs fonctionnent tout à fait normalement.
    Lorsque je refais une recherche sur ces 3 transpondeurs, j'obtiens "Aucune chaine trouvée".
    C'est bien étrange.
    Cordialement

  4. #4
    Membre
    Date d'inscription
    mars 2014
    Messages
    2 630
    Rebonjour,
    Quand vous allez dans le menu permettant de voir la liste des transpondeurs, vérifier la polarisation et le symbol rate de ces transpondeurs.

    Si ces valeurs sont inexactes, la réception est impossible.



    Hotbird 11565 H 29900
    Hotbird 11586 V 27500
    Hotbird 12692 H 27500
    Dernière modification par marceljack ; 18/06/2021 à 10h59.

  5. #5
    Membre
    Date d'inscription
    juillet 2012
    Localisation
    47300 Villeneuve sur Lot
    Messages
    337
    Citation Envoyé par pinza Voir le message
    Grand merci pour votre réponse.
    Depuis mardi je n'ai plus de réception ("Aucun signal" affiché) sur ces transpondeurs qui ont toujours bien fonstionné.
    Les autres transpondeurs fonctionnent tout à fait normalement.
    Lorsque je refais une recherche sur ces 3 transpondeurs, j'obtiens "Aucune chaine trouvée".
    C'est bien étrange.
    Cordialement
    Bonjour .
    Hotbird est composé de trois satellites distincts, c'est une "grappe" de 3 satellites, comme bien d'autres, chaque sat étant distants de quelques centaines de kilomètres . Cela donne des faisceaux différents , avec des zones de couverture et des pointages à l'optimum légèrement différents .
    Bien perceptible quand on est en limite de la zone de couverture et que la parabole doit être de grande taille .
    D'autre part ces TP ont tous un C/N lock élevé , c'est à dire que la qualité doit être très élevée pour que la synchronisation puisse se faire .
    En-dessous de ce seuil de qualité, dans de nombreux récepteurs, on ne voit pas de signal du tout,
    alors qu'en fait il est bien là mais trop mauvais pour être analysé .
    Le C/N lock de 11585 est de 9.4 ! ( en clair : le C/N doit être supérieur à 15 environ, MER à 10 )
    Essayez de modifier légèrement la valeur des fréquences : 11585 au lieu de 11586 ( sur celui-là je suis assez sûr) , et 11566 au lieu de 11565 ( à voir, pas sûr).
    Vérifiez bien aussi la valeur des débit-symbol .
    A ces niveaux , tout est important .
    Puis optimisez le signal sur 11585 ( bien soigner la cross-pola ) .
    La qualité doit être au taquet , sinon ça va être instable, en fonction de l'heure de la journée ou du temps .
    Quand 11585 sera stable, les autres suivront .
    Si vous n'y parvenez pas, il faudra augmenter la taille de la parabole, ou voir coté LNB/câble si ça n'a pas bougé .
    Vous n'êtes pas le seul dans ce cas-là . Je ne compte plus les installations dans lesquelles il manque 10 ou 20% des chaînes à cause de pointages approximatifs .
    Par défaut, il faut toujours optimiser sur des TP difficiles et bien identifiés, pas sur les valeurs par défaut ou seulement au spectre .
    Bruno

  6. #6
    Membre
    Date d'inscription
    mars 2014
    Messages
    2 630
    Rebonjour,
    Comme la réception de ces TP a disparu il y a quelques jours, il est possible que la parabole se soit légèrement dépointée s'il y a eu des coups de vent.
    Est-ce le cas ?
    Dans ce cas ce sont les TP reçus les plus faiblement qui disparaissent en premier.

  7. #7
    Nouveau membre
    Date d'inscription
    mai 2017
    Messages
    6
    Bonjour,

    Merci à tous pour vos réponses.

    @marceljack:
    c'était bien celà, un léger dépointage de la parabole de 80 - c'est le B-A BA j'en conviens et je suis un peu honteux.

    Ce qui m'a fait croire à un problème autre, c'est le fait que les transpondeurs voisins comme 11642 ou 11526 fonctionnaient normalement.
    Mais pour les transpondeurs en question, le niveau de signal était un peu plus faible, et comme le dit 2GALLI: "on ne voit pas de signal du tout"

    Merci encore pour votre aide qui a solutionné mon problème.
    Cordialement

  8. #8
    Membre
    Date d'inscription
    septembre 2012
    Messages
    78

    Réception Bis sur Hotbird

    Salut les amis. je suis abonné à bis sur Hotbird et je n'ai constaté aucune anomalie sur les chaînes françaises.
    Pour rappel Bis sur HB c'est 11681 et 12692
    11685, c'est les chaînes chinoises dont une en Français
    11565, c'est pour France24 et Euronews.

  9. #9
    Nouveau membre
    Date d'inscription
    mai 2017
    Messages
    6
    Bonjour,
    Oui hardfolk, vous avez raison, j'ai fait une erreur sur une fréquence, j'ai écrit 11586 à la place de 11681.
    Ce qui ne marchait plus chez moi ("aucun signal"), et donc dû à un léger déréglage de la parabole, c'était 11565 11681 et 12692.
    Par contre des fréquences voisines comme 11642 et 11526 fonctionnant normalement, je n'ai pas pensé au pointage de la parabole.
    Cordialement

Liens sociaux

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages