Discussion fermée
Affichage des résultats 1 à 2 sur 2

Discussion: Otagon sf 4008

  1. #1
    Membre
    Date d'inscription
    février 2012
    Messages
    263

    Otagon sf 4008

    Je voudrais poser le problème à Satelisat vu que j'ai déjà proposé le problème dans une discussion qui n'est pas apparu (pour qu'elle raison ?) Voila pendant que je chargeais un plugin (Kodi) il y a eu une coupure de courant, électricité revenue le decodeur se rallume et là la poisse, ce dernier me dit qu'il y a eu un problème dans le chargement du plugin et ce message est sans interruption le decodeur ne va plus loin la telecommande inutilisable puisqu'elle ne réagit à rien. J'ai éteint le décodeur puis rallumé mais toujours meme message, j'ai meme recharge une autre version Openatv mais il n'y a rien à faire. Que faire ? Existe t il un fichier pour refaire un reset d'usine ? Bref je suis dans la panade

    •   Alt 

      Réclame

       
       

  2. #2
    Super Moderator Avatar de kiki37
    Date d'inscription
    avril 2013
    Messages
    4 705
    Citation Envoyé par polino Voir le message
    Je voudrais poser le problème à Satelisat vu que j'ai déjà proposé le problème dans une discussion qui n'est pas apparu (pour qu'elle raison ?)
    Bonsoir Polino
    Si, ta discussion est apparue, elle a simplement été déplacée dans la bonne rubrique et dans le topic déjà existant
    https://forum.telesatellite.com/show...ll=1#post71598
    Vu qu'on ne va pas ouvrir plusieurs topic sur le SF4008, j'y ai recopié ton message et je verrouille ici ce sujet
    Merci pour ta compréhension
    "Qui dira toute la malice dont les choses sont capables lorsqu'elles cherchent à vous embêter ?"...E.Aisberg (son C.V.)

Liens sociaux

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages