+ Répondre à la discussion
Affichage des résultats 1 à 7 sur 7
  1. #1
    Membre
    Date d'inscription
    septembre 2011
    Messages
    51

    Perte de signal sur un canal

    Émetteur : Tour Eiffel Situation récepteur : Asnières sur Seine distance : ~ 6KM

    Antenne râteau sur le toit Gain 10 dB

    Bonjour à tous ,

    Depuis quelques semaines la qualité su signal du canal 506 MHz 25H Multiplex R2 (BFMTV , Cnews …etc ) varie au cours de la journée de 0 à 100 %

    Bien entendu un niveau très bas , entre 0 et 15 %, provoque une dégradation de l'image (pixellisation)

    Tous les autres canaux restent bien stables à 100%. Et la qualité de l'image est excellente .

    Auriez-vous une idée de ce qui peut provoquer cette chute de la qualité du signal sur ce seul canal ?
    Au plaisir de vous lire .
    Prenez grand soin de vous

    •   Alt 

      Réclame

       
       

  2. #2
    Membre
    Date d'inscription
    mars 2011
    Messages
    322

    Perte de 1 Multiplex

    Il est impossible de préciser avec certitude la cause de ce dysfonctionnement n'étant pas sur le site avec des outils conventionnels d'aide à l'identification..

    Toutefois, pour vous aider à résoudre ce problème de réception TNT partiellement perturbée, voir:

    https://forum.telesatellite.com/show...-reception-TNT

    Comme vous le constatez on observe de nombreuses causes possibles, mais désormais les remontées d'expériences se concentrent sur diverses formes de déstabilisation générées par la pollution radio-électrique, qui sont variables, voire parfois inattendues comme un panneau actif publicitaire.....

  3. #3
    Membre
    Date d'inscription
    septembre 2011
    Messages
    51

    Perte de signal sur un canal

    Merci Casimodo !
    J'ai lu avec attention vos 25 propositions claires et sensées.


    J'ai deux difficultés pour déterminer la cause de cette perte de signal :


    1 - Cette perte n'apparait que sur un seul canal 506 MHz 25H Multiplex R2

    Tous les autres canaux restent bien stables à 100%. Et la qualité de l'image est excellente .


    2 - Cette perte est sporadique Hier , par exemple , aucune perte de signal ....ce matin perte du signal durant 30 minutes environ ...puis retour à la normale.


    Le signal reçu est très fort . Je suis à 6KM de l'émetteur de 50 KW .


    Je poursuis mes observations et je vous tiens au courant.


    Prenez bien soin de vous

  4. #4
    Membre
    Date d'inscription
    janvier 2012
    Messages
    496

    Lightbulb

    bonjour,


    ...en complément aux très nombreuses causes possibles de votre perte temporaire d'un seul multiplex, vous pourriez:
    -décrire vraiment tout, depuis l'antenne jusqu'au récepteur TNT, y compris ce qui vous semble anodin.
    -vérifier la réception du C25, lorsqu'elle devient mauvaise, en remplaçant toute l'installation par un petit bout de fil d'une quinzaine de cm, et comparer C25 avec les autres multiplexes.
    -varier en plus ou en moins la longueur du câble de 15 cm (ou d'un multiple impair)


    Bien sûr, faites-nous part de vos observations...
    cordialement

  5. #5
    Membre
    Date d'inscription
    septembre 2011
    Messages
    51

    Perte de signal sur un canal

    Bonjour Casimodo et Philtranfaye,

    Merci pour vos conseils


    Description de l'installation

    Antenne râteau sur le toit Gain 10 dB

    5 M coax vers répartiteur UHF deux sorties

    ~ 25 M coax vers prise murale

    2.5 M coax vers TV SONY KDL32WD750

    Je vais me fabriquer une petite antenne , simple dipôle avec réflecteur à λ/4 avec un coax de 2 M

    Je poursuis mes observations et je vous tiens au courant

    Prenez soin de vous
    Dernière modification par Willaume ; 01/06/2020 à 10h54.

  6. #6
    Membre Avatar de SAT
    Date d'inscription
    septembre 2016
    Localisation
    South Of France
    Messages
    2 488
    Fiche f/prise défectueuse quelque part ?

  7. #7
    Membre
    Date d'inscription
    septembre 2011
    Messages
    51
    SAT
    Fiche f/prise défectueuse quelque part ?

    Bonsoir Sat,
    Possible mais pourquoi cette perte n'apparait que sur un seul canal 506 MHz 25H Multiplex R2

    Tous les autres canaux restent bien stables à 100%. Et la qualité de l'image est excellente .

Liens sociaux

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages