+ Répondre à la discussion
Page 4 sur 4 PremièrePremière ... 2 3 4
Affichage des résultats 31 à 32 sur 32
  1. #31
    Membre Avatar de SAT
    Date d'inscription
    septembre 2016
    Localisation
    South Of France
    Messages
    2 488
    Citation Envoyé par AMIGO62130 Voir le message
    Bonjour et merci à tous. Je mettais en cause le fournisseur d'accès, l'installation aérienne fibre et les branchements, alors que le problème était ailleurs. L'ordinateur d'une dizaine d'années en windows 7 qui fonctionne en wifi avec une clef usb wifi ne recevait que 4 à 5 mB/s. j'ai tiré en cable rj45 de la box free et au port ethernet du pc et après avoir déconnecté le wifi, maintenant je travaille avec 95/100 mB/s. C'est déjà mieux, mais pas encore 200, 500 ou plus. Est-ce à cause de la longueur des aériens du domicile au raccordement de l'armoire ptt dans le village voisin à 1 kms ? ou au branchement au central ptt au pied d'un pylône dans un autre village voisin à 3 kms ?
    Il y'a 10 ans beaucoup d'équipement n'avait que des cartes ethernet 10/100 . Il ne supporter pas donc les débit au delà. ta pas autre chose pour tester que ce vieux pc ?

    •   Alt 

      Réclame

       
       

  2. #32
    Membre Avatar de Coplan
    Date d'inscription
    août 2011
    Localisation
    Normandie
    Messages
    3 983
    Beaucoup, mais pas tous et de loin. J'ai un "vieux" PC qui doit avoir +/- 7 ou 8 ans maximum. Un derniers sous XP ( arrêté en 2014 ! ) Il est pourtant équipé d'un port Ethernet "gigabit" !
    Servimat Sirius II pour la TNT. Paraboles et terminaux libres pour le satellite 5W, 13E et 19.2E (pour l'instant)

Liens sociaux

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages