Affichage des résultats 1 à 7 sur 7

Mode arborescent

  1. #1
    Membre
    Date d'inscription
    novembre 2011
    Localisation
    Corse du sud
    Messages
    266

    Je voudrais comprendre...

    Je reçois en l'occurrence "Netflx" de deux manières. La 1ère, via mon TV à partir des APPS, la seconde à partir de mon "OPPO 103 EU. L'image émanent de mon TV est plus que correcte, celle restituée par mon "OPPO" est sublime? Mais là n'est pas le réel sujet. Il concerne plus précisément le son..
    Si l'image provient du TV et le son par mon ampli, celui-ci m'indique (si c'est le cas) DD,) dans le cas ou l'image et le son émanent de mon "OPPPO" , mon ampli m"indique: DD+,le son provenant de ma tv via mon ampli, omet le+ alors que le son initial est bien DD+. Quel est ce mystère? sans réelle conséquence au demeurant, mais ceci m'intrigue.
    Vous pouvez voir quel est mon équipement.
    Merci de m'éclairer quant à ce phénomène.
    Réception depuis ma "Freebox" ADSL2+ dans les deux cas....
    J'ajoute que tant côté TV que "OPPO", tout est rigoureusement configuré pour la partie "son"
    Dernière modification par JP . DS ; 24/09/2019 à 00h25.
    TV Panasonic TX75EX780E
    Ampli HCinéma Onkyo TX RZ 800
    Lecteur Oppo 103 EU
    Lecteur Oppo 203 EU
    Lecteur Sony 4K UBPX 800
    Système HP Jamo D 600 7.1 + 2 Atmos Onkyo
    Platine Vinyl Continental Edison
    ADSL+ par Free Révolution
    Réception SAT via CI Néotion 1.3 Fransat

Liens sociaux

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages