+ Répondre à la discussion
Page 2 sur 2 PremièrePremière 1 2
Affichage des résultats 11 à 16 sur 16
  1. #11
    Membre
    Date d'inscription
    septembre 2015
    Localisation
    Liège, Belgique
    Messages
    313
    Citation Envoyé par bonrepos Voir le message
    bonjour , nouveau abonné Canal j'ai un problème de réception de beaucoup de canaux. Je n'ai aucun signal sur toutes les fréquences allant de 11675 à 12700 .je ne comprend pas pourquoi , c'est toutes les chaines de la TNT , Bein sport , Rmc sport et certaines chaines de canal.
    Sur les autres fréquences le signal est bon .
    Merci d'avance
    Bonjour Bonrepos,
    Donc, si on te comprends bien, ton installation fonctionne, tu viens de nous écrire que tu recevais le 12728V nickel (-53 db : mesuré avec quel appareil ?)

    Finalement, c'est quoi ton souci ?

    •   Alt 

      Réclame

       
       

  2. #12
    Membre
    Date d'inscription
    juillet 2014
    Messages
    18
    bonjour , mon souci est d'avoir 20% des chaines souscrites , toutes les autres chaines le pointage me dit ( Gain -51 qualité AUCUN SIGNAL )

  3. #13
    Membre
    Date d'inscription
    juillet 2014
    Messages
    18
    Je règle la parabole avec un MEGASAT HD3

  4. #14
    Membre
    Date d'inscription
    mars 2014
    Messages
    2 244
    Bonjour,
    AS-tu vérifié que les paramètres du LNB dans le menu d'installation correspondent bien à celui de l'antenne ? (normalement un LNB universel avec les valeurs d'OL 9750 MHz en bande basse et 10600 MHz en bande haute).

  5. #15
    Membre
    Date d'inscription
    juillet 2014
    Messages
    18
    J'ai résolu le problème, cela venait du coupleur tnt,sat. Après changement du coupleur toutes les chaines ont été trouvés.
    Merci pour vos solutions

  6. #16
    Membre
    Date d'inscription
    mars 2014
    Messages
    2 244
    Citation Envoyé par bonrepos Voir le message
    J'ai résolu le problème, cela venait du coupleur tnt,sat. Après changement du coupleur toutes les chaines ont été trouvés.
    Merci pour vos solutions
    On est content que tu aies trouvé la solution, le couplage TNT / SAT pose souvent des problèmes (surtout des perturbations de la TNT par le SAT) mais je n'avais jamais entendu parler de ce type de problème.
    Ton coupleur devait être défectueux.

Liens sociaux

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages