+ Répondre à la discussion
Affichage des résultats 1 à 4 sur 4
  1. #1
    Nouveau membre
    Date d'inscription
    août 2019
    Messages
    8

    configurer lewifi sur recepteur sat

    Bonjour;



    J' ai récemment acheté le golden interstar alpha X qui fonctionne parfaitement.


    J' ai relié en filaire le recepteur à la box et je reçois l' internet.


    Maintenant, grâce à l' antenne Wifi fournie, j' ai donc essayé la reception sans fil


    et là rien ne va plus.Pourtant, j' ai configuré tous les identifiants et codes possibles


    rien n' y fait.


    Si quelqu' un a une petite idée, elle sera la bienvenue!


    Salutations


    Janlle

    •   Alt 

      Réclame

       
       

  2. #2
    Membre
    Date d'inscription
    mars 2014
    Messages
    2 213
    J'ai un Alpha X mais je n'ai pas pris l'option clé WiFi, je n'ai donc pas d'expérience personnelle sur ce point.

    Quelques pistes:
    Le récepteur n'est-il pas trop loin de la box pour avoir une connexion WiFi ?
    Essayer de les rapprocher pour la connexion initiale.

    As-tu déconnecté le câble ethernet pour faire cette manip ?
    Au niveau de la box, as-tu activé le DHCP pour avoir une connexion automatique ?

  3. #3
    Membre Avatar de satelisat
    Date d'inscription
    janvier 2017
    Messages
    710
    comme écrivez-vous que l'antenne wifi a été livrée avec ce récepteur signifie qu'elle est compatible avec, donc il peut s'agir que du réglage du menu wifi.
    pour le récépteur Linux (et selon marcaljack, il est un Linux) dans Menu - setup - System - Network - Device setup - choisir Wlan Connection - Adapter setup - et la bas le User Interface et DHCP sur YES (Oui) puis OK.
    dans Menu - setup - System - Network - Device setup - choisir Wlan Connection - et après "scan Wireless Networks" et ici choisir le nom de votre Modem, OK et écrire le password de votre réseau wifi puis sauver.

  4. #4
    Nouveau membre
    Date d'inscription
    août 2019
    Messages
    8

    Smile

    Citation Envoyé par marceljack Voir le message
    J'ai un Alpha X mais je n'ai pas pris l'option clé WiFi, je n'ai donc pas d'expérience personnelle sur ce point.

    Quelques pistes:
    Le récepteur n'est-il pas trop loin de la box pour avoir une connexion WiFi ?
    Essayer de les rapprocher pour la connexion initiale.

    As-tu déconnecté le câble ethernet pour faire cette manip ?
    Au niveau de la box, as-tu activé le DHCP pour avoir une connexion automatique ?

    Bonsoir;


    merci de m' avoir répondu rapidement; je vais vérifier tout ça et je rendrai compte!


    Salutations

Liens sociaux

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages