+ Répondre à la discussion
Page 1 sur 2 1 2 DernièreDernière
Affichage des résultats 1 à 10 sur 11
  1. #1
    Membre
    Date d'inscription
    août 2012
    Messages
    31

    Perte subite de signal sur Hot Bird en H

    Hier vers 21h30 j'ai constaté la perte subite du signal sur HB en polarisation horizontale: Sud de la France, temps beau, ni orage ni gros nuages. Câbles, etc. au point.
    Le signal est progressivement revenu une heure plus tard.

    Est-ce qqn a constaté le même phénomène ?
    Est-ce qqn a une idée d'où ça pouvait venir ?

    Merci 1

    •   Alt 

      Réclame

       
       

  2. #2
    Membre
    Date d'inscription
    août 2013
    Localisation
    Fecamp
    Messages
    155
    Bonjour xeniste, hier soir je n'ai eu aucun soucis de réception sur les chaines horizontales du satellite HB; je suis dans le nord ouest
    Televiseurs avec réception satellite intégré, parabole big bisat réglée pour Astra, Hot-bird et W5 pour fransat, DM900

  3. #3
    Membre
    Date d'inscription
    août 2012
    Messages
    31
    Citation Envoyé par cylindric Voir le message
    Bonjour xeniste, hier soir je n'ai eu aucun soucis de réception sur les chaines horizontales du satellite HB; je suis dans le nord ouest
    Le même phénomène s'est reproduit hier vers 20h pour environ 1h30.
    Toujours ps d'idées ?

  4. #4
    Membre Avatar de satelisat
    Date d'inscription
    janvier 2017
    Messages
    491
    il faut bien pointée votre antenne

  5. #5
    Membre
    Date d'inscription
    août 2012
    Messages
    31
    Citation Envoyé par satelisat Voir le message
    il faut bien pointée votre antenne
    Ouais...
    Sauf qu'elle esr TRES bien pointé. Et sur plusieurs satellites encore. Ni vent, ni orage - rien.

  6. #6
    Membre
    Date d'inscription
    mai 2012
    Localisation
    ARDENNES
    Messages
    1 123
    Connection ou lnb malade (j'ose espérer que le coax est direct sans passer par divers trucs comme un répartiteur, et qu'un seul décodeur est raccordé)
    C'est une parabole fixe ou motorisée?

  7. #7
    Membre
    Date d'inscription
    août 2012
    Messages
    31
    Citation Envoyé par tontonmich Voir le message
    Connection ou lnb malade (j'ose espérer que le coax est direct sans passer par divers trucs comme un répartiteur, et qu'un seul décodeur est raccordé)
    C'est une parabole fixe ou motorisée?
    Fixe, bitête, câble direct. Un seul décodeur deux entrées, Kathrein UFS923.

  8. #8
    Membre Avatar de satelisat
    Date d'inscription
    janvier 2017
    Messages
    491
    Citation Envoyé par xeniste Voir le message
    Ouais...
    Sauf qu'elle esr TRES bien pointé. Et sur plusieurs satellites encore. Ni vent, ni orage - rien.
    "plusieurs satellites" ça veut dire deux ce vrais que plus de un c'est plusieurs...

    dite moi un frequence qui fat la blague en H et donner aussi une rélevée de signal quand il fait ça. Je pense que la partie HB de votre monobloc est dans l'axe de l'antenne, n'est pas?
    il faut verifier aussi le Skew de votre monobloc (pour Nice par example est +- 6° vers la gauche quand vous ete en face de l'antenne)
    Dernière modification par satelisat ; 12/06/2018 à 14h07.

  9. #9
    Membre
    Date d'inscription
    mars 2014
    Messages
    1 642
    Bonjour xeniste,
    Si tu perds la réception uniquement en polar horizontale, c'est soit un problème de LNB, soit un problème de tension insuffisante fournie au LNB pour le commuter en polar horizontale (18V pour polar H, 14V pour polar V).
    La raison de cette tension insuffisante peut être soit due à l'installation (très grande longueur de câble, mauvais contact ...), soit au récepteur lui-même qui fournirait une tension insuffisante (soit au LNB qui aurait besoin de plus de 18V pour passer en polar H).
    Peux tu vérifier au moyen d'un contrôleur universel la tension sur la prise d'antenne sur un canal en polarisation horizontale ?
    Dernière modification par marceljack ; 13/06/2018 à 08h30.

  10. #10
    Membre
    Date d'inscription
    août 2012
    Messages
    31
    Citation Envoyé par marceljack Voir le message
    Bonjour xeniste,
    Si tu perds la réception uniquement en polar horizontale, c'est soit un problème de LNB, soit un problème de tension insuffisante fournie au LNB pour le commuter en polar horizontale (18V pour polar H, 14V pour polar V).
    La raison de cette tension insuffisante peut être soit due à l'installation (très grande longueur de câble, mauvais contact ...), soit au récepteur lui-même qui fournirait une tension insuffisante (soit au LNB qui aurait besoin de plus de 18V pour passer en polar H).
    Peux tu vérifier au moyen d'un contrôleur universel la tension sur la prise d'antenne sur un canal en polarisation horizontale ?
    Je soupçonne qqch de ce genre. Sauf que le câble a 6m de long seulement, l'installation est vieille de 7 ans et le décodeur est neuf. Je finirai par inviter les installateurs qui ont réalisé cela. Le pb est que c'est intermittent...

Liens sociaux

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages