+ Répondre à la discussion
Page 2 sur 2 PremièrePremière 1 2
Affichage des résultats 11 à 15 sur 15
  1. #11
    Membre Avatar de kiki37
    Date d'inscription
    avril 2013
    Messages
    2 405
    Le boîtier de la photo ci-dessus est une alimentation pour un préampli installé sur le mat près de l'antenne.
    cette alimentation comporte 2 sorties pour 2 téléviseurs

    Tu as bien fait de changer le câble de l'antenne au préampli, ces câbles subissent les intempéries et finissent par se dégrader (c'est peut-être là la cause de la panne)

    En tout cas tu as bien travaillé, et le principal c'est le résultat
    "Qui dira toute la malice dont les choses sont capables lorsqu'elles cherchent à vous embêter ?"...E.Aisberg (son C.V.)

    •   Alt 

      Réclame

       
       

  2. #12
    Nouveau membre
    Date d'inscription
    novembre 2017
    Messages
    7
    Oui, j'avais lu que c'était mieux de changer, j'aurais pu aller sous les tuiles, j'aurais aussi changer le cable pré-ampli / ampli, mais avec ce temps d'hiver et la pente du toit, pas évident.

    C'était de la rénovation, j'ai du me planter total quand j'ai fait les combles de la maison, car il me semble qu'en plus c'était indiqué 24V sur le pré ampli et cet ampli là ne donne que 12v....

    Bref, dans tout les cas l'important et que cela fonctionne maintenant, et surtout que je vais pouvoir placer les enfants devant Gulli lol

  3. #13
    Membre Avatar de kiki37
    Date d'inscription
    avril 2013
    Messages
    2 405
    Citation Envoyé par cestpasgrave Voir le message
    ... car il me semble qu'en plus c'était indiqué 24V sur le pré ampli et cet ampli là ne donne que 12v....

    Bref, dans tout les cas l'important et que cela fonctionne maintenant, et surtout que je vais pouvoir placer les enfants devant Gulli lol
    ce n'est pas un ampli, c'est une alimentation (ne pas confondre, ce n'est pas du tout la même chose )
    "Qui dira toute la malice dont les choses sont capables lorsqu'elles cherchent à vous embêter ?"...E.Aisberg (son C.V.)

  4. #14
    Nouveau membre
    Date d'inscription
    novembre 2017
    Messages
    7
    Ah oui d'accord, je comprend mieux.... j'avais vraiment une installation pourrie ^^ ... je ne comprends même pas comment je recevais certaines chaine du coup :/

  5. #15
    Membre Avatar de kiki37
    Date d'inscription
    avril 2013
    Messages
    2 405
    Citation Envoyé par cestpasgrave Voir le message
    Ah oui d'accord, je comprend mieux.... j'avais vraiment une installation pourrie ^^ ... je ne comprends même pas comment je recevais certaines chaine du coup :/
    pour enfoncer le clou , et une meilleure compréhension,
    voilà le principe ▼
    "Qui dira toute la malice dont les choses sont capables lorsqu'elles cherchent à vous embêter ?"...E.Aisberg (son C.V.)

Liens sociaux

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages