+ Répondre à la discussion
Page 22 sur 23 PremièrePremière ... 12 20 21 22 23 DernièreDernière
Affichage des résultats 211 à 220 sur 221

Discussion: Octagon SF4008

  1. #211
    Membre
    Date d'inscription
    mars 2012
    Localisation
    St Etienne
    Messages
    339
    bonjour à tous
    Pour Jérôme04
    La solution que j'applique avec DreamboxEdit est d'y fabriquer les listes des favoris que je veux et les chaînes cryptées qui se réinstallent dans les listes n'incorporeront jamais mes listes de favoris
    Cordialement
    @+
    Motorisée 80cm Usuals(LNB twin) Humax TN5000HD (TNTsat) et carte PCI Technotrend S3200 sur Sanyo PLV 22000 (45°E à 30°W) .Carte Colossus avec Boitier HDFury et son optique pour sauvegarde de fichiers HD
    Octagon SF4008 4K sur 5°West (TNT en multiplex) et sur Grégorienne 100cm( LNB twin)(motorisation verin36V séparée)(46°E à 30°W) sur Panasonic 4K TX55AX630E .Boitier TBS5925 sur Portable ASUS G751J (NVIDIA GTX65M) pour l'autre sortie de la LNB twin. Fondu de DXTV puis de sat depuis 50 ans.

    •   Alt 

      Réclame

       
       

  2. #212
    Membre
    Date d'inscription
    mars 2011
    Messages
    1 484
    Citation Envoyé par jacko Voir le message
    bonjour à tous
    Pour Jérôme04
    La solution que j'applique avec DreamboxEdit est d'y fabriquer les listes des favoris que je veux et les chaînes cryptées qui se réinstallent dans les listes n'incorporeront jamais mes listes de favoris
    Cordialement
    @+
    Merci, mes favoris ne sont pas impactés. Mais j'aime quand même avoir des listes propres.... Je pense à un mauvais réglage d'openatv, je vais regarder de plus près si les chaines en question reviennent
    Octagon SF4008 DVB-S2+T2 sur réception motorisée 42°E-30°W
    TeleSystem 4K / Humax TN5000 sur collectif Astra - Hotbird
    Module CI + Fransat

  3. #213
    Nouveau membre
    Date d'inscription
    décembre 2020
    Messages
    2
    @Satelisat


    Tu as écrit il-y-a un mois
    j'ai teste avec OpenAtv 6.3, OpenATV 6.4 même avec Define 6.3 et tout va bien
    Est-ce que tu as testé Define 6.3 sur sf4008 ? est-ce qu'il existe une image téléchargeable quelque-part pour Openmultiboot ou est-ce que c'était avec un sf8008 avec image "recovery" ?

  4. #214
    Membre Avatar de satelisat
    Date d'inscription
    janvier 2017
    Messages
    908
    Define 6.3 c'ete sur SF8008 me multiboot on peut l'avoir sur totes les images du SF4008

  5. #215
    Membre
    Date d'inscription
    mars 2011
    Messages
    1 484
    Bonjour. Je rencontre un problème avec mon récepteur SF4008. J'effectue au quotidien, en semaine, une programmation automatique. L'appareil démarre bien, mais quand elle se termine l'appareil ne s’éteint pas correctement, je dois l'éteindre manuellement, et le problème c'est qu'au bout de 1/4 environ, l'appareil se rallume tout seul ? Avez vous un idée ? J'utilise Open ATV 6.4 à jour. Merci.
    Par ailleurs quelqu'un a t'il testé la version 6.5 ?
    Octagon SF4008 DVB-S2+T2 sur réception motorisée 42°E-30°W
    TeleSystem 4K / Humax TN5000 sur collectif Astra - Hotbird
    Module CI + Fransat

  6. #216
    Nouveau membre
    Date d'inscription
    août 2017
    Messages
    5
    Bonjour,
    Voir les paramètres d'enregistrement, le délai prévu après l'horaire ?, si plus de 15 mn prévu, il considère l'enregistrement non terminé,
    De mon coté, pas de problèmes, mise en veille profonde avant l'enregistrement et il se coupe une fois celui-ci terminé( avec 5 mn avant et 15 mn après au cas ou! )
    je suis aussi en 6,4
    cordialement

  7. #217
    Membre
    Date d'inscription
    mars 2011
    Messages
    1 484
    Bonjour. Ce matin encore des bizarreries. J'utilise mon appareil, je l’éteins (veille profonde) ok, 1/4 h après il se rallume, je le remets en veille profonde, il se rallume aussitôt.
    Parfois, en cours d'utilisation, il m'affiche sans que j’appuie sur la télécommande, le menu d'extinction, comme si j'avais demandé l'arrêt, et parfois ce menu refuse de disparaitre.
    Pour les enregistrements, il s'allume à la bonne heure (avec l'afficheur allumé, alors qu'avant je n'avais que l'heure). A la fin de la programmation, l'afficheur me pose une question, ce qui ne faisait pas avant. C'est un peu compliqué et je crois que si ça persiste je vais devoir le formatter et le réinstaller complètement. Heureusement que Dreambox édit existe, mais j'ai une configuration un peu particulière (dont tivusat) a remettre et pas simple.
    EDIT : il viens de se rallumer alors que je l'avais mis en veille prolongée il y a 5 minutes)
    Dernière modification par Jérôme04 ; 19/02/2021 à 18h10.
    Octagon SF4008 DVB-S2+T2 sur réception motorisée 42°E-30°W
    TeleSystem 4K / Humax TN5000 sur collectif Astra - Hotbird
    Module CI + Fransat

  8. #218
    Membre
    Date d'inscription
    mars 2011
    Messages
    1 484
    je l’éteins, il se rallume tout seul etc.... ça ne s'arrête plus sauf si je coupe le courant, bref, y'a quelque chose de pas clair.
    Octagon SF4008 DVB-S2+T2 sur réception motorisée 42°E-30°W
    TeleSystem 4K / Humax TN5000 sur collectif Astra - Hotbird
    Module CI + Fransat

  9. #219
    Super Moderator Avatar de kiki37
    Date d'inscription
    avril 2013
    Messages
    4 497
    Bonjour
    N' y aurait-il pas un mauvais contact dans la télécommande qui, en vue du récepteur, provoquerait ces bizarreries ?
    "Qui dira toute la malice dont les choses sont capables lorsqu'elles cherchent à vous embêter ?"...E.Aisberg (son C.V.)

  10. #220
    Membre
    Date d'inscription
    mars 2011
    Messages
    1 484
    Citation Envoyé par kiki37 Voir le message
    Bonjour
    N' y aurait-il pas un mauvais contact dans la télécommande qui, en vue du récepteur, provoquerait ces bizarreries ?
    J'y ai pensé, mais en la cachant le problème revenait.
    Bref, entre temps j'ai réinitialisé le récepteur, je suis passé sous 6.5 qui fonctionne bien, mais qui n'a pas de mises à jour. Bref, je vais voir à l'usage si le problème réapparait.
    Octagon SF4008 DVB-S2+T2 sur réception motorisée 42°E-30°W
    TeleSystem 4K / Humax TN5000 sur collectif Astra - Hotbird
    Module CI + Fransat

Liens sociaux

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages