+ Rpondre la discussion
Page 1 sur 2 1 2 DernireDernire
Affichage des rsultats 1 10 sur 20
  1. #1
    Nouveau membre
    Date d'inscription
    mars 2011
    Messages
    8

    problme rception parabole motorise : LNB hors service ?

    bonjour tous ;
    rcepteur Optex ORD 8950 TS, parabole Metronic 77cm avec moteur diseqc 1.2
    La particularit de cet appareil est qu'il gre la fois les chaines TNT et la parabole en diseqc 1.2.
    Depuis quelques temps je ne reois plus les chaines satellite. J'ai tout d'abord rinitialis l'appareil, refait un pointage complet de la parabole, azimut, balayage et tout le tointoin, ce qui a rgl le problme.
    Aujourd'hui, plus de signal sauf sur Hotbird (signal faible, les barettes signal et qualit apparaissent en rouge). J'ai vrifi les connexions sont bonnes. Pourrait-ce venir du LNB ? Je prcise que je ne dispose pas de grandes connaissances techniques, ni de dtecteur de signal.
    Merci par avance

    •   Alt 

      Rclame

       
       

  2. #2
    Administrator
    Date d'inscription
    fvrier 2011
    Messages
    284
    Bonjour,

    Oui, a ressemble bien un LNB malade. J'ai eu exactement la mme chose une notion prs : il fonctionnait normalement pendant 10mn puis finissait par faire comme toi : plus de rception et signal trs faible sans changer de pointage. J'ai d'abord pens au rcepteur (Canalsat). J'ai quand mme remplac le LNB, pour voir, puis c'tait bien a.

  3. #3
    Membre
    Date d'inscription
    mars 2011
    Localisation
    75014 PARIS
    Messages
    395
    Bonjour.
    Pour Webmaster:
    Effectivement, c'est caractristique d'un chauffement parasite des circuits dont les points de fonctionnement drivent:
    froid OK
    aprs dlai en marche Panne.
    Pour Iannig 44.
    Je ne suis pas ferr en DiSEqC; ma doc dit que le 1.2. est un POSITIONNEUR et non un ASSERVISSEMENT de position, pas de retour d'infos azimut et site de la parabole. Il faut faire confiance l'lectromcanique, qui, avec le LNB subit la mto!
    Chronlogie suppose des vnements (1re panne jour J)
    J-n>>totalement correct;
    J: panne totale>>reprise complte de tous les rglages lectromcaniques et lectroniques.
    En fin de rglages: rception correcte de tous les satellites choisis>>>donc LNB OK
    J 11 03 2011 OK
    11 03 2011 panne totale,bargraphs teints sauf sur H.B. o ils sont rouges>>Signal BIS ou bruit de fond du rcepteur?
    Toujours sur H.B. dbrancher le coax du LNB du rcepteur, les 2 bargraphs devraient disparatre puisqu'ils sont eteints ailleurs.
    Si c'est le cas, rebrancher et rester sur H.B.
    Les bargraphs niveau et qualit peuvent servir de dtecteur de signal et aider aux rglages MANUELS azimut et site de la
    parabole (videmment, il faut un oeil sur l'cran l'autre sur la mcanique ce n'est pas confortable, je l'ai fait, c'est mieux
    deux avec portables!).
    Au niveau du LNB ,verifier compltement l'tat du connecteur F (me du cble, humidit, manchon de protection, compound
    etc..), l'eau s'infiltre partout.
    Si vous rcuperez H.B. c'est que le LNB est bon et il faut revoir l'lectromcanique de AZ
    Sinon changer de LNB mais vrifier quand mme la mcanique car la 1re panne laisse penser qu'il y a aussi des problmes
    de ce ct.
    Quid de" parabole" multisatellite qui vite la motorisation mais ncessite un LNB par satellite?
    Bon Courage!

  4. #4
    Nouveau membre
    Date d'inscription
    mars 2011
    Messages
    8

    Cool LNB chang ; situation idem

    bonjour et merci tous pour vos commentaires ;
    j'ai chang le LNB, a ne change rien au problme. Il va falloir creuser la question...
    Je posterai ds que j'aurai trouv la panne !

  5. #5
    Fred
    Visiteur
    Bonsoir,

    Vous avez vrifi le cble ? Parfois c'est juste a...

  6. #6
    Membre
    Date d'inscription
    mars 2011
    Localisation
    Ile de France
    Messages
    71
    Citation Envoy par Fred Voir le message
    Bonsoir,

    Vous avez vrifi le cble ? Parfois c'est juste a...
    Bonjour,

    Bonne remarque laquelle j'ajoute la connectique. Notamment l'me du cble coaxial qui est pas suffisamment longue dans la fiche F.

  7. #7
    Nouveau membre
    Date d'inscription
    mars 2011
    Messages
    8
    bonjour, aprs essais sur une autre parabole, le terminal fonctionne bien. Il reste donc les deux cbles, celui qui va du LNB au moteur, et celui qui relie le moteur au terminal.

  8. #8
    Membre
    Date d'inscription
    mars 2011
    Localisation
    75014 PARIS
    Messages
    395
    Citation Envoy par aigle4 Voir le message
    Bonjour,

    Bonne remarque laquelle j'ajoute la connectique. Notamment l'me du cble coaxial qui est pas suffisamment longue dans la fiche F.
    Bonjour,
    Effectivement les connecteurs, surtout les coaxiaux, de type F, ne sont pas tudis pour "encaisser" une traction exerce sur le coax. J'ai eu ce genre de problme sur une fiche mle TV ordinaire, sans soudure, enfiche verticalement dans l'embase femelle de l'arien avec # 5 m de coax. pendant verticalement derrire; la fiche est reste mcaniquement lie l'embase mais au bout de quelques mois la gaine et la tresse s'taient allonges "avalant" le dilectrique et l'me---> coupure invisible de l'extrieur!
    Remde: j'ai soulag la fiche en bridant le cble avec du "mou" sur le mt sans l'craser et en le fixant de place en place pour qu'il ne fasseye.

  9. #9
    Nouveau membre
    Date d'inscription
    mars 2011
    Messages
    8
    j'ai chang ce soir les fiches F et le cble reliant le LNB au moteur, aucun effet. Puis j'ai chang la fiche du cble partant du moteur au terminal. Pas d'effet non plus. J'ai le mme signal affich l'cran, trs faible (barrettes rouges), que l'on branche le LNB ou pas, qu'on connecte le terminal l'installation ou pas. Il me reste comme option changer la partie extrieure du coaxial reliant le moteur au terminal, et dmonter le moteur...Mais au fait, se pourrait il que le moteur soit en cause ? En tout dernier recours, appeler un technicien spcialis...

  10. #10
    Membre
    Date d'inscription
    mars 2011
    Localisation
    75014 PARIS
    Messages
    395
    Le terminal fonctionnant bien,(bargraphs verts si signal correct), le rouge indique signal faible ou absent. donc voir en amont.
    Le LNB tant suppos bon puisque chang,restent vrifier: cbles, moteur et ventuellement pointage azimut et site de la parabole
    Commencer par le cble LNB- moteur qui "travaille" quand la parabole se dplace, il ne doit jamais contraindre les fiches F; le dposer, le vrifier: l'me doit dpasser de 23mm le plan de la bague; avec un ohmmtre ou une "sonnette" (pile plate de lampe de poche, son ampoule,fils ) vrifier les continuits me, et blindage ( partir du corps des fiches F) puis l'isolement me-tresse. Idem pour le cble moteur-terminal. Si OK, reste le moteur ou le pointage, on peut by-passer le moteur en raccordant directement le coax. parabole au coax. terminal par un raccord F femelle-femelle ou un dtecteur de satellite (peu onreux) pour rcuprer manuellement un satellite.
    Bon courage!

Les tags pour cette discussion

Liens sociaux

Liens sociaux

Rgles de messages

  • Vous ne pouvez pas crer de nouvelles discussions
  • Vous ne pouvez pas envoyer des rponses
  • Vous ne pouvez pas envoyer des pices jointes
  • Vous ne pouvez pas modifier vos messages